Problème de démarrage à froid de Hyosung

Problème de démarrage à froid de la moto Hyosung - Eh bien, cela fait presque 3 semaines maintenant que j'ai ce problème. En gros, mon vélo a du mal à démarrer tôt le matin, c'est-à-dire démarrage à froid et il me faut environ 10 à 20 minutes pour l'allumer. Cependant, une fois le moteur réchauffé, le démarrage suivant a démarré sans aucun problème. Le problème vient donc du démarrage à froid et non du démarrage à chaud.

Je ne pense pas qu'il y ait un problème avec la batterie car le vélo a à peu près 3 mois et les lumières, le klaxon et le signal fonctionnent en bon état.

Je n'ai pas réussi à enregistrer une vidéo pour décrire mon problème, mais lors d'une recherche en ligne, j'ai trouvé quelqu'un qui avait posté une vidéo dont le problème était similaire au mien. La vidéo peut être vue ci-dessous:

* Vidéo créditée au propriétaire d'origine. Je ne possède pas les droits.

J'ai lu en ligne et il n'y a que deux possibilités que j'ai réduites. Cela peut être dû au capteur de température du moteur (ETS) ou à l'interrupteur de retournement. (RO).

Aujourd'hui, j'ai pris une demi-journée et faire du vélo au centre de service Naza à Shah Alam. La première chose qu'ils ont vérifiée est de voir s'il y a des erreurs via l'outil de diagnostic Hyosung comme ci-dessous.

La bonne nouvelle est qu'aucune erreur n'apparaît sur le compteur ODO.

L'étape suivante, je les ai insistés pour vérifier la batterie juste pour m'assurer qu'elle est bonne et il semble que c'est le cas. La lecture de la batterie augmentait dès qu'ils faisaient tourner le moteur à environ 5K tr / min, ce qui indique que la batterie et le redresseur sont en bonne main.

Ils ont ensuite conclu que ce problème est lié au capteur de température du moteur (ETS) et qu'il est situé sur le côté gauche du moteur.

Voici mon capteur de température du moteur défectueux (ETS)

L'ETS défectueux avec le nouveau package / couvercle ETS. À ce stade, ils ont installé le nouvel ETS et je l'ai obtenu gratuitement car mon vélo est toujours sous garantie.

Enfin, l'ETS a été changé sur mon vélo et le problème de démarrage à froid semble être résolu.

Si vous avez des questions, déposez-les dans la zone de commentaires ci-dessous et n'hésitez pas à Partagez cet article via les boutons sociaux.


Ne manquez pas ça!
Vous aimez mon blog?
Abonnez-vous à ce blog et recevez des notifications de nouveaux messages par e-mail.
Adresse e-mail invalide
Essaie. Vous pouvez vous désinscrire à tout moment.
client
31 Commentaires
Commentaires en ligne
Afficher tous les commentaires