Passer au contenu

Problème de démarrage à froid Hyosung

    Problème de démarrage à froid de la moto Hyosung – Eh bien, cela fait presque 3 semaines maintenant que j'ai ce problème. Fondamentalement, mon vélo a du mal à démarrer tôt le matin, c'est-à-dire un démarrage à froid et il me faut environ 10 à 20 minutes pour le démarrer. Cependant, une fois le moteur réchauffé, le démarrage suivant s'est déroulé sans aucun problème. Le problème vient donc du démarrage à froid et non du démarrage à chaud.

    Je ne pense pas qu'il y ait un problème avec la batterie car le vélo a environ 3 mois et les lumières, le klaxon, le signal fonctionnent en bon état.

    Je n'ai pas réussi à enregistrer une vidéo pour décrire mon problème, mais lors d'une recherche en ligne, j'ai trouvé quelqu'un qui a posté une vidéo dont le problème est similaire au mien. La vidéo est visible ci-dessous :

    *Vidéo créditée au propriétaire d'origine. Je ne possède pas les droits.

    J'ai lu en ligne et il n'y a que deux possibilités que j'ai réduites. Cela peut être dû au capteur de température du moteur (ETS) ou à l'interrupteur de retournement. (RO).

    Aujourd'hui, j'ai pris une demi-journée et fait du vélo jusqu'au centre de service Naza à Shah Alam. La première chose qu'ils ont vérifiée est de voir s'il y a des erreurs via l'outil de diagnostic Hyosung comme ci-dessous.

    La bonne nouvelle est qu'aucune erreur ne s'affiche sur le compteur ODO.

    L'étape suivante, j'ai insisté pour qu'ils vérifient la batterie juste pour s'assurer qu'elle est bonne et il semble que ce soit le cas. La lecture de la batterie augmentait dès qu'ils faisaient tourner le moteur à environ 5 XNUMX tr/min, ce qui indique que la batterie et le redresseur sont entre de bonnes mains.

    Ils ont ensuite conclu que ce problème est lié au capteur de température du moteur (ETS) et qu'il est situé sur le côté gauche du moteur.

    Voici mon capteur de température moteur (ETS) défectueux

    L'ETS défectueux avec le nouveau package / couverture ETS. À ce stade, ils ont installé le nouvel ETS et je l'ai obtenu gratuitement car mon vélo est toujours sous garantie.

    Enfin, l'ETS a été changé sur mon vélo et le problème de démarrage à froid semble être résolu.

    Si vous avez des questions, déposez-les dans la zone de commentaires ci-dessous et n'hésitez pas à Partagez cet article via les boutons sociaux.


    invité
    31 Commentaires
    Commentaires en ligne
    Voir tous les commentaires
    Pyro

    Salut, ces problèmes existent-ils également en tant que Hyosung Exiv GD250n?

    Zacharie Pierce

    J'ai exactement le même problème. Mais quand c'est au soleil. Parfois, s'il reste assis pendant un moment. Mes engrenages sont drôles parfois. Et les RPM ne sont pas là où ils devraient être. Je devrais tirer beaucoup plus de mon vélo que moi. Il a été dans le magasin 10 à 11 fois. Envoyé aux fabricants. Et sur le point d'y retourner Dois-je recommander cela? Et une fois que vous avez réparé votre vélo. Avez-vous obtenu de meilleures performances ? Chaque lune bleue. Mon vélo fonctionnera comme il se doit. Je reçois 10 mph de plus en premier... Lire la suite »

    Zacharie Pierce

    Je parle de votre problème de départ dans mon commentaire. Et aussi j'ai oublié le mot 'run' juste avant 2000 rpms

    Mokoera Te Amo

    Merci pour l'information frère. Est-ce uniquement pour les modèles efi ou serait-ce également le cas pour les modèles carb'd. Salutations

    Pyro

    Salut, ces problèmes existent-ils également en tant que Hyosung Exiv GD250n?

    HamZa NiZar

    salut im hamza je tiens à vous remercier pour ce site pour aider les pilotes hyosung donc, j'ai un gt 250i modèle 2012 19 000kms mon problème est que le moteur ne peut pas prendre le RPM stable (1,5*1000) sur mon moteur parfois il accélérer automatiquement donc je ne peux pas rouler à basse vitesse (2*1000 ou 1*1000 et le moteur s'éteint si je ne donne pas d'essence), le moteur ne peut pas prendre le régime j'ai nettoyer le filtre à air, et le réservoir d'essence, et j'ai mis l'additif au gaz pour nettoyer les injecteurs, j'ai changé le PAI NO 1 et ive... Lire la suite »

    Nous utilisons cookies pour améliorer votre expérience utilisateur.
    Accepter
    Politique de confidentialité